Vulnerabilidades en DSM de Synology

Crítica Alerta 5

Recursos afectados

Versiones anteriores a la 7.1.1-42962-2 en los productos:

  • DS3622xs+
  • FS3410
  • HD6500

Descripción

Synology ha publicado tres vulnerabilidades de severidad crítica y una de severidad media que afectan al software DSM, las cuales podrían permitir a un atacante ejecutar código arbitrario u obtener información confidencial.

Solución

Actualizar a la versión 7.1.1-42962-2 o superior.
Recuerda la importancia de mantener tus sistemas y aplicaciones siempre actualizados

Comparte esta alerta de seguridad:

Deja un comentario

Alertas de seguridad

Recíbelas a tu email
Consulta las últimas alertas