Vulnerabilitats en DSM de Synology

Crítica alerta 5

Recursos afectats

Versions anteriors a la 7.1.1-42962-2 als productes:

  • DS3622xs+
  • FS3410
  • HD6500

Descripció

Synology ha publicat tres vulnerabilitats de severitat crítica i una de severitat mitjana que afecten el programari DSM, les quals podrien permetre a un atacant executar codi arbitrari o obtenir informació confidencial.

Solució

Actualitzar a la versió 7.1.1-42962-2 o superior.
Recorda la importància de mantenir els teus sistemes i aplicacions sempre actualitzats

Comparteix aquesta alerta de seguretat:

Deixa un comentari

Alertes de seguretat

Rebeu-les al teu email
Consulta les últimes alertes