Vulnerabilitats corregides al SRM de Synology

Alta alerta 4

El Synology Router Manager ha estat actualitzat el dia 23/6/2022 a la versió 1.3.1-9316

Recursos afectats:

Synology Router Manager (SRM), versions 1.2 i 1.3.

Descripció:

Synology ha publicat diverses vulnerabilitats de severitat alta que afecten el programari SRM, les quals podrien permetre a un ciberatacant injectar ordres SQL o llegir i escriure arxius arbitraris.

Solució:

Actualitzar d'immedat  a la versió 1.3.1-9316 o superior.

Comparteix aquesta alerta de seguretat:

Deixa un comentari

Alertes de seguretat

Estigues informat, rep-les al teu email