Vulnerabilitat crítica Veeam Backup per a Google Cloud

Crítica alerta 5

Recursos afectats

Backup Appliance de Veeam Backup per a Google Cloud, versions 1 i 3.

Descripció

Veeam n'ha corregit una vulnerabilitat de severitat crítica al component Backup Appliance de Veeam Backup per a Google Cloud.

Detalls

Durant unes proves internes, es va descobrir una vulnerabilitat dins del component Backup Appliance de Veeam Backup per a Google Cloud que permet als usuaris eludir els mecanismes de autenticació.

Solució

Es va llançar una correcció per resoldre la vulnerabilitat descoberta a Veeam Backup per a Google Cloud versions 1 i 3. Per a la majoria dels usuaris, no caldrà fer cap acció, ja que el component Veeam Updater haurà instal·lat automàticament aquesta correcció durant la cerca diària d'actualitzacions.

Verificar la implementació de l'actualització

La solució per a aquesta vulnerabilitat s'envia juntament amb Veeam Updater versió 6.0.0.814 i superior. Podeu comprovar la versió del component Veeam Updater a la part superior dreta de la interfície web.

Comparteix aquesta alerta de seguretat:

Deixa un comentari

Alertes de seguretat

Rebeu-les al teu email
Consulta les últimes alertes