Actualitza ja l'aplicació Zoom, diverses vulnerabilitats exposen les nostres videoconferències

Alta alerta 4

S'han detectat 2 vulnerabilitats d' accés no autoritzat a Zoom, el programa de conferències i reunions virtuals.

Recursos afectats

El recurs afectat és el següent:

Zoom On-Premise Meeting Connector MMR, versions anteriors a la 4.8.20220815.130.

Solució

Es recomana actualitzar l'aplicació com més aviat millor. Per fer-ho, accedeix al centre de descàrregues de Zoom, i descarrega i instal·la la darrera versió disponible.

Detalls

Les versions de Zoom, anteriors a l'especificada als recursos afectats, contenen 2 vulnerabilitats de control d'accés sense permís. En cas d'aprofitar aquestes vulnerabilitats, un atacant podria obtenir l'àudio i el vídeo de qualsevol reunió a la qual no estiguessin ni convidats, ni autoritzats a participar, a més de poder causar un altre tipus d'irrupcions. A més, també podria unir-se a una reunió de la qual sí que tingués invitació, però mantenint-se invisible per a la resta de participants.

Comparteix aquesta alerta de seguretat:

Deixa un comentari

Alertes de seguretat

Rebeu-les al teu email
Consulta les últimes alertes